kode

Tabt æg er gået i stykker

Hvis WP 5.5 knækker dit websted

– så er der en midlertidig løsning klar til dig. For så har du sikkert forældet plugin/tema, der kræver adgang til en gammel jQuery. Men der er nem løsning.

Pssttt - har jeg ikke set dig her før? 😉

Få en mail hver gang der er nye tips og tricks – så behøver du ikke selv holde øje med om der er nyt!

Bare rolig. Vi hverken spammer dig eller giver dine informationer videre til tredjepart.

har du set...
Hvis WP 5.5 knækker dit websted
– så er der en midlertidig løsning klar til dig. For så har du sikkert forældet plugin/tema, der kræver adgang til en gammel jQuery.